古いプラグイン、使ったらどうなる?

古いプラグイン、使ったらどうなる?

古いプラグイン、使ったらどうなる?